<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>ΣΦΗΝΑ Θήβας: 100 χρόνια από την Οκτωβριανή Επανάσταση | Εχεις Μήνυμα  Θήβα| exeisminima.gr</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://exeisminima.gr/blog/xmlrpc.php" />
    
<!-- Open Graph Meta Tags generated by MashShare 3.4.2 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="ΣΦΗΝΑ Θήβας: 100 χρόνια από την Οκτωβριανή Επανάσταση" />
<meta property="og:description" content="   Ο αυτοδιαχειριζόμενος πολιτικός κοινωνικός και πολιτιστικός χώρος “Η Σφήνα” διοργανώνει από τις 18 Οκτωβρίου έως τις 11 Νοεμβρίου ομιλίες – συζητήσεις, κινηματογραφικές προβολές , έκθεση έργων τέχνης και αφίσας προπαγάνδας, βιβλιοπαρουσιάσεις για τα 100 χρόνια" />
<meta property="og:image" content="http://exeisminima.gr/blog/wp-content/uploads/2017/10/sfina-thivas.jpg" />
<meta property="og:url" content="http://exeisminima.gr/blog/%cf%83%cf%86%ce%b7%ce%bd%ce%b1-%ce%b8%ce%ae%ce%b2%ce%b1%cf%82-100-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%bf%ce%ba%cf%84%cf%89%ce%b2%cf%81%ce%b9%ce%b1/" />
<meta property="og:site_name" content="Εχεις Μήνυμα  Θήβα| exeisminima.gr" />
<meta property="article:publisher" content="https://www.facebook.com/exeisminima/" />
<meta property="article:published_time" content="2017-10-16T14:21:13+00:00" />
<meta property="article:modified_time" content="2017-10-16T14:21:13+00:00" />
<meta property="og:updated_time" content="2017-10-16T14:21:13+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.2 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.2 - https://www.mashshare.net -->
<meta property="og:image:width" content="1456" />
<meta property="og:image:height" content="767" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="ΣΦΗΝΑ Θήβας: 100 χρόνια από την Οκτωβριανή Επανάσταση">
<meta name="twitter:description" content="   Ο αυτοδιαχειριζόμενος πολιτικός κοινωνικός και πολιτιστικός χώρος “Η Σφήνα” διοργανώνει από τις 18 Οκτωβρίου έως τις 11 Νοεμβρίου ομιλίες – συζητήσεις, κινηματογραφικές προβολές , έκθεση έργων τέχνης και αφίσας προπαγάνδας, βιβλιοπαρουσιάσεις για τα 100 χρόνια">
<meta name="twitter:image" content="http://exeisminima.gr/blog/wp-content/uploads/2017/10/sfina-thivas.jpg">
<meta name="twitter:site" content="@exeisminima">
<meta name="twitter:creator" content="@exeisminima">
<!-- Twitter Card generated by MashShare 3.4.2 - https://www.mashshare.net -->

<meta property="og:image" content="https://i1.wp.com/exeisminima.gr/blog/wp-content/uploads/2017/10/sfina-thivas.jpg?fit=1456%2C767" /><meta name="author" content="exeisminima">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Εχεις Μήνυμα  Θήβα| exeisminima.gr" href="http://exeisminima.gr/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Εχεις Μήνυμα  Θήβα| exeisminima.gr" href="http://exeisminima.gr/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων ΣΦΗΝΑ Θήβας: 100 χρόνια από την Οκτωβριανή Επανάσταση &raquo; Εχεις Μήνυμα  Θήβα| exeisminima.gr" href="http://exeisminima.gr/blog/%cf%83%cf%86%ce%b7%ce%bd%ce%b1-%ce%b8%ce%ae%ce%b2%ce%b1%cf%82-100-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%bf%ce%ba%cf%84%cf%89%ce%b2%cf%81%ce%b9%ce%b1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/exeisminima.gr\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://exeisminima.gr/blog/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://exeisminima.gr/blog/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.2' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://exeisminima.gr/blog/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://exeisminima.gr/blog/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://exeisminima.gr/blog/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://exeisminima.gr/blog/wp-content/themes/Newspaper-tf/Newspaper/style.css?ver=6.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://exeisminima.gr/blog/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://exeisminima.gr/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://exeisminima.gr/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/exeisminima.gr\/blog\/%cf%83%cf%86%ce%b7%ce%bd%ce%b1-%ce%b8%ce%ae%ce%b2%ce%b1%cf%82-100-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%bf%ce%ba%cf%84%cf%89%ce%b2%cf%81%ce%b9%ce%b1\/","title":"%CE%A3%CE%A6%CE%97%CE%9D%CE%91+%CE%98%CE%AE%CE%B2%CE%B1%CF%82%3A+100%C2%A0%CF%87%CF%81%CF%8C%CE%BD%CE%B9%CE%B1+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%9F%CE%BA%CF%84%CF%89%CE%B2%CF%81%CE%B9%CE%B1%CE%BD%CE%AE+%CE%95%CF%80%CE%B1%CE%BD%CE%AC%CF%83%CF%84%CE%B1%CF%83%CE%B7","image":"http:\/\/exeisminima.gr\/blog\/wp-content\/uploads\/2017\/10\/sfina-thivas.jpg","desc":"\u00a0\r\n\u039f \u03b1\u03c5\u03c4\u03bf\u03b4\u03b9\u03b1\u03c7\u03b5\u03b9\u03c1\u03b9\u03b6\u03cc\u03bc\u03b5\u03bd\u03bf\u03c2 \u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03cc\u03c2 \u03ba\u03bf\u03b9\u03bd\u03c9\u03bd\u03b9\u03ba\u03cc\u03c2 \u03ba\u03b1\u03b9 \u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03c3\u03c4\u03b9\u03ba\u03cc\u03c2 \u03c7\u03ce\u03c1\u03bf\u03c2 \u201c\u0397 \u03a3\u03c6\u03ae\u03bd\u03b1\u201d \u03b4\u03b9\u03bf\u03c1\u03b3\u03b1\u03bd\u03ce\u03bd\u03b5\u03b9 \u03b1\u03c0\u03cc \u03c4\u03b9\u03c2 18 \u039f\u03ba\u03c4\u03c9\u03b2\u03c1\u03af\u03bf\u03c5 \u03ad\u03c9\u03c2 \u03c4\u03b9\u03c2 11 \u039d\u03bf\u03b5\u03bc\u03b2\u03c1\u03af\u03bf\u03c5 \u03bf\u03bc\u03b9\u03bb\u03af\u03b5\u03c2 \u2013 \u03c3\u03c5\u03b6\u03b7\u03c4\u03ae\u03c3\u03b5\u03b9\u03c2, \u03ba\u03b9\u03bd\u03b7\u03bc\u03b1\u03c4\u03bf\u03b3\u03c1\u03b1\u03c6\u03b9\u03ba\u03ad\u03c2 \u03c0\u03c1\u03bf\u03b2\u03bf\u03bb\u03ad\u03c2 , \u03ad\u03ba\u03b8\u03b5\u03c3\u03b7 \u03ad\u03c1\u03b3\u03c9\u03bd \u03c4\u03ad\u03c7\u03bd\u03b7\u03c2 \u03ba\u03b1\u03b9 \u03b1\u03c6\u03af\u03c3\u03b1\u03c2 \u03c0\u03c1\u03bf\u03c0\u03b1\u03b3\u03ac\u03bd\u03b4\u03b1\u03c2, \u03b2\u03b9\u03b2\u03bb\u03b9\u03bf\u03c0\u03b1\u03c1\u03bf\u03c5\u03c3\u03b9\u03ac\u03c3\u03b5\u03b9\u03c2 \u03b3\u03b9\u03b1 \u03c4\u03b1 100 \u03c7\u03c1\u03cc\u03bd\u03b9\u03b1 \u2026","hashtag":"exeisminima","subscribe":"link","subscribe_url":"https:\/\/feedburner.google.com\/fb\/a\/mailverify?uri=exeisminima","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://exeisminima.gr/blog/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://exeisminima.gr/blog/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://exeisminima.gr/blog/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://exeisminima.gr/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://exeisminima.gr/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://exeisminima.gr/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title=' Στην 4η Διεθνή Έκθεση Τουρισμού συμμετέχει ο Δήμος Θηβαίων' href='http://exeisminima.gr/blog/%cf%83%cf%84%ce%b7%ce%bd-4%ce%b7-%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae-%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%cf%84%ce%bf%cf%85%cf%81%ce%b9%cf%83%ce%bc%ce%bf%cf%8d-%cf%83%cf%85%ce%bc%ce%bc%ce%b5/' />
<link rel='next' title='Πρόγραμμα Εορτασμού της Εθνικής Επετείου «28η Οκτωβρίου 1940» στη Θήβα' href='http://exeisminima.gr/blog/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-%ce%b5%ce%bf%cf%81%cf%84%ce%b1%cf%83%ce%bc%ce%bf%cf%8d-%cf%84%ce%b7%cf%82-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae%cf%82-%ce%b5%cf%80%ce%b5%cf%84-3/' />
<meta name="generator" content="WordPress 4.7.6" />
<link rel="canonical" href="http://exeisminima.gr/blog/%cf%83%cf%86%ce%b7%ce%bd%ce%b1-%ce%b8%ce%ae%ce%b2%ce%b1%cf%82-100-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%bf%ce%ba%cf%84%cf%89%ce%b2%cf%81%ce%b9%ce%b1/" />
<link rel='shortlink' href='http://wp.me/pa5WS-dMW' />
<link rel="alternate" type="application/json+oembed" href="http://exeisminima.gr/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fexeisminima.gr%2Fblog%2F%25cf%2583%25cf%2586%25ce%25b7%25ce%25bd%25ce%25b1-%25ce%25b8%25ce%25ae%25ce%25b2%25ce%25b1%25cf%2582-100-%25cf%2587%25cf%2581%25cf%258c%25ce%25bd%25ce%25b9%25ce%25b1-%25ce%25b1%25cf%2580%25cf%258c-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25bf%25ce%25ba%25cf%2584%25cf%2589%25ce%25b2%25cf%2581%25ce%25b9%25ce%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://exeisminima.gr/blog/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fexeisminima.gr%2Fblog%2F%25cf%2583%25cf%2586%25ce%25b7%25ce%25bd%25ce%25b1-%25ce%25b8%25ce%25ae%25ce%25b2%25ce%25b1%25cf%2582-100-%25cf%2587%25cf%2581%25cf%258c%25ce%25bd%25ce%25b9%25ce%25b1-%25ce%25b1%25cf%2580%25cf%258c-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25bf%25ce%25ba%25cf%2584%25cf%2589%25ce%25b2%25cf%2581%25ce%25b9%25ce%25b1%2F&#038;format=xml" />
<meta property="fb:app_id" content="223414007670057"/>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'd6d48411b7';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://exeisminima.gr/blog/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://exeisminima.gr/blog/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://exeisminima.gr/blog/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" media="all">
/* <![CDATA[ */
@import url("http://exeisminima.gr/blog/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("http://exeisminima.gr/blog/wp-content/plugins/wp-table-reloaded/css/tablesorter.css?ver=1.9.4");
.wp-table-reloaded {
	background-color:#CDCDCD;
	margin:10px 0px 15px 0px;
	font-size:8pt;
	width:100%;
	text-align:left;
}
.wp-table-reloaded th {
	background-color:#E6EEEE;
	border:1px solid #FFFFFF;
	padding:4px;
}
.wp-table-reloaded td {
	color:#3D3D3D;
	padding:4px;
	background-color:#FFFFFF;
	vertical-align:top;
}
.wp-table-reloaded .even td {
	background-color:#FFFFFF;
}
.wp-table-reloaded .odd td{
	background-color:#F0F0F6;
}
.wp-table-reloaded .header {
	background-image:url(http://exeisminima.gr/blog/wp-content/plugins/wp-table-reloaded/img/bg.gif);
	background-repeat:no-repeat;
	background-position:center right;
	cursor:pointer;
}
.wp-table-reloaded .headerSortUp {
	background-color:#8DBDD8;
	background-image:url(http://exeisminima.gr/blog/wp-content/plugins/wp-table-reloaded/img/asc.gif);
}

.wp-table-reloaded .headerSortDown {
	background-color:#8DBDD8;
	background-image:url(http://exeisminima.gr/blog/wp-content/plugins/wp-table-reloaded/img/desc.gif);
}
/* ]]> */
</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3312760-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3312760-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-53006 single-format-standard --100---- td-sport-stack single_template_5 wpb-js-composer js-comp-ver-4.9 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ΚΛΕΙΣΙΜΟ</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-cat-nav-container"><ul id="menu-cat-nav" class=""><li id="menu-item-42956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-42956"><a href="http://exeisminima.gr/blog/">Αρχική</a></li>
<li id="menu-item-42965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42965"><a href="http://exeisminima.gr/blog/category/news/">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-31608" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31608"><a href="http://exeisminima.gr/blog/category/thiva/">ΘΗΒΑ</a>
	<ul class="sub-menu">
		<li id="menu-item-31655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31655"><a href="http://exeisminima.gr/blog/category/thiva/dimotika-nea/">ΔΗΜΟΤΙΚΑ ΝΕΑ</a></li>
		<li id="menu-item-31656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31656"><a href="http://exeisminima.gr/blog/category/thiva/dimotika-symvoulia/">ΔΗΜΟΤΙΚΑ ΣΥΜΒΟΥΛΙΑ</a></li>
		<li id="menu-item-37252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37252"><a href="http://exeisminima.gr/blog/category/theseis-ergasias/">ΘΕΣΕΙΣ ΕΡΓΑΣΙΑΣ</a></li>
		<li id="menu-item-37254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37254"><a href="http://exeisminima.gr/blog/category/thiva/dimotikes-ekloges/">ΔΗΜΟΤΙΚΕΣ ΕΚΛΟΓΕΣ</a>
		<ul class="sub-menu">
			<li id="menu-item-37256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37256"><a href="http://exeisminima.gr/blog/category/thiva/dimotikes-ekloges/dimotikes-2014/">ΔΗΜΟΤΙΚΕΣ ΕΚΛΟΓΕΣ 2014</a></li>
			<li id="menu-item-37255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37255"><a href="http://exeisminima.gr/blog/category/thiva/dimotikes-ekloges/dimotikes2010/">ΔΗΜΟΤΙΚΕΣ ΕΚΛΟΓΕΣ 2010</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-31645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31645"><a href="http://exeisminima.gr/blog/category/viotia/">ΒΟΙΩΤΙΑ</a>
	<ul class="sub-menu">
		<li id="menu-item-31646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31646"><a href="http://exeisminima.gr/blog/category/viotia/aliartos/">ΑΛΙΑΡΤΟΣ</a></li>
		<li id="menu-item-31647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31647"><a href="http://exeisminima.gr/blog/category/viotia/distomo/">ΔΙΣΤΟΜΟ ΑΝΤΙΚΥΡΑ ΑΡΑΧΩΒΑ</a></li>
		<li id="menu-item-31648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31648"><a href="http://exeisminima.gr/blog/category/viotia/livadeia/">ΛΙΒΑΔΕΙΑ</a></li>
		<li id="menu-item-31649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31649"><a href="http://exeisminima.gr/blog/category/viotia/orxomenos/">ΟΡΧΟΜΕΝΟΣ</a></li>
		<li id="menu-item-31650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31650"><a href="http://exeisminima.gr/blog/category/viotia/tanagra/">ΤΑΝΑΓΡΑ</a></li>
	</ul>
</li>
	<li id="menu-item-31665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31665"><a href="http://exeisminima.gr/blog/category/sterea/">ΣΤΕΡΕΑ ΕΛΛΑΔΑ</a></li>
</ul>
</li>
<li id="menu-item-31629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31629"><a href="http://exeisminima.gr/blog/category/agenda/">ΑΤΖΕΝΤΑ</a>
<ul class="sub-menu">
	<li id="menu-item-42962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42962"><a href="http://exeisminima.gr/blog/category/agenda/events0/">ΕΚΔΗΛΩΣΕΙΣ</a></li>
	<li id="menu-item-31634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31634"><a href="http://exeisminima.gr/blog/category/agenda/cinema-thiva/">ΚΙΝΗΜΑΤΟΓΡΑΦΟΣ</a></li>
</ul>
</li>
<li id="menu-item-43083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43083"><a href="http://exeisminima.gr/blog/category/entheta/">ΕΝΘΕΤΑ</a>
<ul class="sub-menu">
	<li id="menu-item-37258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37258"><a href="http://exeisminima.gr/blog/category/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
	<li id="menu-item-37267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37267"><a href="http://exeisminima.gr/blog/category/istoria-thivas/">ΘΗΒΑΪΚΕΣ ΙΣΤΟΡΙΕΣ</a></li>
	<li id="menu-item-37263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37263"><a href="http://exeisminima.gr/blog/category/dialexeis/">ΚΥΚΛΟΣ ΕΧΕΙΣΜΗΝΥΜΑ</a></li>
</ul>
</li>
<li id="menu-item-32335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32335"><a href="http://exeisminima.gr/blog/category/sports/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-37249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37249"><a href="http://exeisminima.gr/blog/category/articles/">ΑΠΟΨΕΙΣ</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Τρίτη, 17 Οκτώβριος, 2017</div><div class="menu-top-container"><ul id="menu-topnav" class="top-header-menu"><li id="menu-item-31595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-31595"><a href="http://exeisminima.gr/blog/xrisima-thiva/">Χρήσιμα Θήβας</a></li>
<li id="menu-item-31596" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31596"><a href="http://exeisminima.gr/blog/farmakeia-thiva/">Φαρμακεία Θήβας</a></li>
<li id="menu-item-31606" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31606"><a href="http://exeisminima.gr/blog/about/">Eπικοινωνία</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/exeisminima" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/+exeisminimathivas/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/exeisminima/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/exeisminima" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/exeisminima" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a href="http://exeisminima.gr/blog/"><img src="http://exeisminima.gr/blog/wp-content/uploads/2016/03/EXEISMINIMALOGO2.png" alt=""/></a>
        </div>
    <div class="menu-cat-nav-container"><ul id="menu-cat-nav-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-42956"><a href="http://exeisminima.gr/blog/">Αρχική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42965"><a href="http://exeisminima.gr/blog/category/news/">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-31608"><a href="http://exeisminima.gr/blog/category/thiva/">ΘΗΒΑ</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31655"><a href="http://exeisminima.gr/blog/category/thiva/dimotika-nea/">ΔΗΜΟΤΙΚΑ ΝΕΑ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31656"><a href="http://exeisminima.gr/blog/category/thiva/dimotika-symvoulia/">ΔΗΜΟΤΙΚΑ ΣΥΜΒΟΥΛΙΑ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37252"><a href="http://exeisminima.gr/blog/category/theseis-ergasias/">ΘΕΣΕΙΣ ΕΡΓΑΣΙΑΣ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37254"><a href="http://exeisminima.gr/blog/category/thiva/dimotikes-ekloges/">ΔΗΜΟΤΙΚΕΣ ΕΚΛΟΓΕΣ</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37256"><a href="http://exeisminima.gr/blog/category/thiva/dimotikes-ekloges/dimotikes-2014/">ΔΗΜΟΤΙΚΕΣ ΕΚΛΟΓΕΣ 2014</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37255"><a href="http://exeisminima.gr/blog/category/thiva/dimotikes-ekloges/dimotikes2010/">ΔΗΜΟΤΙΚΕΣ ΕΚΛΟΓΕΣ 2010</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-31645"><a href="http://exeisminima.gr/blog/category/viotia/">ΒΟΙΩΤΙΑ</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31646"><a href="http://exeisminima.gr/blog/category/viotia/aliartos/">ΑΛΙΑΡΤΟΣ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31647"><a href="http://exeisminima.gr/blog/category/viotia/distomo/">ΔΙΣΤΟΜΟ ΑΝΤΙΚΥΡΑ ΑΡΑΧΩΒΑ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31648"><a href="http://exeisminima.gr/blog/category/viotia/livadeia/">ΛΙΒΑΔΕΙΑ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31649"><a href="http://exeisminima.gr/blog/category/viotia/orxomenos/">ΟΡΧΟΜΕΝΟΣ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31650"><a href="http://exeisminima.gr/blog/category/viotia/tanagra/">ΤΑΝΑΓΡΑ</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31665"><a href="http://exeisminima.gr/blog/category/sterea/">ΣΤΕΡΕΑ ΕΛΛΑΔΑ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-31629"><a href="http://exeisminima.gr/blog/category/agenda/">ΑΤΖΕΝΤΑ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42962"><a href="http://exeisminima.gr/blog/category/agenda/events0/">ΕΚΔΗΛΩΣΕΙΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31634"><a href="http://exeisminima.gr/blog/category/agenda/cinema-thiva/">ΚΙΝΗΜΑΤΟΓΡΑΦΟΣ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-43083"><a href="http://exeisminima.gr/blog/category/entheta/">ΕΝΘΕΤΑ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37258"><a href="http://exeisminima.gr/blog/category/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37267"><a href="http://exeisminima.gr/blog/category/istoria-thivas/">ΘΗΒΑΪΚΕΣ ΙΣΤΟΡΙΕΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37263"><a href="http://exeisminima.gr/blog/category/dialexeis/">ΚΥΚΛΟΣ ΕΧΕΙΣΜΗΝΥΜΑ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32335"><a href="http://exeisminima.gr/blog/category/sports/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37249"><a href="http://exeisminima.gr/blog/category/articles/">ΑΠΟΨΕΙΣ</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://exeisminima.gr/blog/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:980px;height:120px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="5401639238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="5401639238"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="5401639238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="5401639238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://exeisminima.gr/blog/"><span itemprop="title">Αρχική</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Προβολή ΘΗΒΑ" class="entry-crumb" itemprop="url" href="http://exeisminima.gr/blog/category/thiva/"><span itemprop="title">ΘΗΒΑ</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "ΣΦΗΝΑ Θήβας: 100 χρόνια από την Οκτωβριανή Επανάσταση"><meta itemprop="url" content = "http://exeisminima.gr/blog/%cf%83%cf%86%ce%b7%ce%bd%ce%b1-%ce%b8%ce%ae%ce%b2%ce%b1%cf%82-100-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%bf%ce%ba%cf%84%cf%89%ce%b2%cf%81%ce%b9%ce%b1/">ΣΦΗΝΑ Θήβας: 100 χρόνια από την Οκτωβριανή Επανάσταση</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-53006" class="post-53006 post type-post status-publish format-standard has-post-thumbnail hentry category-thiva tag-6531" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://exeisminima.gr/blog/category/thiva/">ΘΗΒΑ</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">ΣΦΗΝΑ Θήβας: 100 χρόνια από την Οκτωβριανή Επανάσταση</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Από <a href="http://exeisminima.gr/blog/author/admin/">exeisminima</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-16T14:21:13+00:00" >16 Οκτωβρίου 2017</time></div>                    <div class="td-post-comments"><a href="http://exeisminima.gr/blog/%cf%83%cf%86%ce%b7%ce%bd%ce%b1-%ce%b8%ce%ae%ce%b2%ce%b1%cf%82-100-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%bf%ce%ba%cf%84%cf%89%ce%b2%cf%81%ce%b9%ce%b1/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-53006">14</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">
            <aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=%CE%A3%CE%A6%CE%97%CE%9D%CE%91%20%CE%98%CE%AE%CE%B2%CE%B1%CF%82%3A%20100%C2%A0%CF%87%CF%81%CF%8C%CE%BD%CE%B9%CE%B1%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%B7%CE%BD%20%CE%9F%CE%BA%CF%84%CF%89%CE%B2%CF%81%CE%B9%CE%B1%CE%BD%CE%AE%20%CE%95%CF%80%CE%B1%CE%BD%CE%AC%CF%83%CF%84%CE%B1%CF%83%CE%B7&url=http://exeisminima.gr/blog/%cf%83%cf%86%ce%b7%ce%bd%ce%b1-%ce%b8%ce%ae%ce%b2%ce%b1%cf%82-100-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%bf%ce%ba%cf%84%cf%89%ce%b2%cf%81%ce%b9%ce%b1/&via=exeisminima" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><a  class="mashicon-subscribe mash-large mash-center mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.2--><div id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6239" lang="en-US" align="CENTER"></div>
<div id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6243" lang="el-GR" align="CENTER"><span style="color: #000000; font-size: large;"><a href="https://i1.wp.com/exeisminima.gr/blog/wp-content/uploads/2017/10/sfina-thivas.jpg"><img class="aligncenter size-large wp-image-53007" src="https://i1.wp.com/exeisminima.gr/blog/wp-content/uploads/2017/10/sfina-thivas.jpg?resize=640%2C337" alt="" srcset="https://i1.wp.com/exeisminima.gr/blog/wp-content/uploads/2017/10/sfina-thivas.jpg?resize=1024%2C539 1024w, https://i1.wp.com/exeisminima.gr/blog/wp-content/uploads/2017/10/sfina-thivas.jpg?resize=300%2C158 300w, https://i1.wp.com/exeisminima.gr/blog/wp-content/uploads/2017/10/sfina-thivas.jpg?resize=768%2C405 768w, https://i1.wp.com/exeisminima.gr/blog/wp-content/uploads/2017/10/sfina-thivas.jpg?resize=696%2C367 696w, https://i1.wp.com/exeisminima.gr/blog/wp-content/uploads/2017/10/sfina-thivas.jpg?resize=1068%2C563 1068w, https://i1.wp.com/exeisminima.gr/blog/wp-content/uploads/2017/10/sfina-thivas.jpg?resize=797%2C420 797w, https://i1.wp.com/exeisminima.gr/blog/wp-content/uploads/2017/10/sfina-thivas.jpg?w=1456 1456w, https://i1.wp.com/exeisminima.gr/blog/wp-content/uploads/2017/10/sfina-thivas.jpg?w=1280 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a> </span></div>
<div id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6245" lang="el-GR" align="LEFT"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6246"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6247"><span style="color: #000000; font-size: large;">Ο αυτοδιαχειριζόμενος πολιτικός κοινωνικός και πολιτιστικός χώρος “Η Σφήνα” διοργανώνει από τις 18 Οκτωβρίου έως τις 11 Νοεμβρίου ομιλίες – συζητήσεις, κινηματογραφικές προβολές , έκθεση έργων τέχνης και αφίσας προπαγάνδας, βιβλιοπαρουσιάσεις για τα 100 χρόνια από την Οκτωβριανή Επανάσταση.</span></span></span></div>
<div id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6248" lang="el-GR" align="LEFT"><span style="color: #000000; font-size: large;"> </span></div>
<div id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6250" align="LEFT"><span style="color: #000000; font-size: large;"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6251"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6252"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6253" lang="el-GR">Η απόφαση να ασχοληθούμε ως συλλογικότητα με την Οκτωβριανή Επανάσταση δεν λήφθηκε για λόγους εθιμοτυπίας. Δεν έχουμε σκοπό να μυθοποιήσουμε την επανάσταση του 1917, να αγιοποιήσουμε τους μπολσεβίκους πρωτεργάτες της ούτε να εκθειάσουμε το κράτος που δημιουργήθηκε. Η επανάσταση αν και συνδέεται άμεσα, δεν ταυτίζεται με το κράτος που γέννησε. Σκοπός μας είναι να σταθούμε στην μοναδικότητα,μέχρι εκείνη τη στιγμή της ιστορίας, της επανάστασης του Οκτώβρη. </span></span></span><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6254"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6255">Με την Οκτωβριανή Επανάσταση του 1917 συντελείται ρήξη στην ιστορική συνέχεια. Όπως είπε κι ο Λένιν σπάζει η ίδια η αλυσίδα του ιμπεριαλισμού κι όχι μόνον ο πιο αδύνατος κρίκος της, η τσαρική Ρωσία. Το δείχνουν τόσο οι επαναστατικοί σεισμοί που αμέσως την ακολουθούν και συγκλονίζουν τον κόσμο, από την Ευρώπη στην Αμερική έως την Ασία και την αραβική Ανατολή, όσο και το </span></span><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6256"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6257"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6258" lang="el-GR">αδιαμφισβήτητο </span></span></span><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6259"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6260">γεγονός ότι τίποτα πλέον δεν μπορεί να είναι όπως πριν. Μια νέα εποχή άνοιξε για την ανθρωπότητα κι η ανερχόμενη σπείρα της δεν έκλεισε ακόμα . Ο Οκτώβρης του 1917 </span></span><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6261"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6262"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6263" lang="el-GR">είναι ίσως το σημαντικότερο γεγονός του 20ου αιώνα ,ένα</span></span></span><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6264"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6265"> ιστορικό </span></span><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6266"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6267"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6268" lang="el-GR">σ</span></span></span><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6269"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6270">υμβάν που τέμνει την </span></span><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6271"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6272"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6273" lang="el-GR">ι</span></span></span><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6274"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6275">στορία όχι μόνο στο παρελθόν, αλλά προπαντός στο παρόν και το μέλλον.</span></span></span></div>
<div id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6276" lang="el-GR" align="LEFT"><span style="color: #000000; font-size: large;"> </span></div>
<div id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6278" align="LEFT"><span style="color: #000000; font-size: large;"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6279"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6280"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6281" lang="el-GR">Η ιστορία είναι γεμάτη από εξεγέρσεις των καταπιεσμένων ενάντια στους εκμεταλλευτές τους. Όποτε και αν ακούστηκε η λέξη επανάσταση ήταν η ευχή των απόκληρων και ο κρυφός φόβος των κρατούντων. Από το Σπάρτακο και την εξέγερση των σκλάβων, στις εξεγέρσεις και τον πόλεμο των χωρικών του Τόμας Μίντσερ (</span></span></span><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6282"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6283"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6284"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6285" lang="el-GR">Thomas Münzer) στη Γερμανία τον 16ο αιώνα, το κύμα των ευρωπαϊκών επαναστάσεων του 1848 μέχρι την Παρισινή Κομμούνα το 1871. Όλες αυτές οι εξεγέρσεις αν και ταρακούνησαν την εκάστοτε τάξη των εκμεταλλευτών και αποτελουν σημείο αναφοράς για τους εξεγερμένους ακόμα και σήμερα, πνίγηκαν στο αίμα. Απέτυχαν ίσως στο διακυρηγμένο τους σκοπό αλλά όχι στην ουσία τους.</span></span></span></span></span></div>
<div id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6286" lang="el-GR" align="LEFT"><span style="color: #000000; font-size: large;"> </span></div>
<div id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6288" align="LEFT"><span style="color: #000000; font-size: large;"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6289"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6290"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6291"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6292" lang="el-GR">Στην επαναστατική περίοδο όμως στη Ρωσία από το 1905 και με αποκορύφωμα τον Οκτώβρη του 1917 συντελέστηκε κάτι το μοναδικό. Οι εργάτες που δεν είχαν τίποτα άλλο παρά την εργατική τους δύναμη, οι ακτήμονες αγρότες και οι στρατιώτες που μέχρι τότε στέλνονταν από τον Τσάρο ή την κυβέρνηση να σκοτωθούν για τα συμφέροντα των εκμεταλλευτών, οργανωμένοι ήδη από το 1905 στα σοβιέτ (επιτροπές) εργατών και στρατιωτών, είτε υποστηρίζοντας το κόμμα των Μπολσεβίκων είτε όχι, επαναστάτησαν και </span></span></span></span><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6293"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6294"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6295"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6296" lang="el-GR"><b id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6297">ΝΙΚΗΣΑΝ</b></span></span></span></span><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6298"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6299"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6300"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6301" lang="el-GR">.</span></span></span></span></span></div>
<div id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6302" lang="en-US" align="JUSTIFY"><span style="color: #000000; font-size: large;"> </span></div>
<div id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6304" lang="el-GR" align="JUSTIFY"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6305"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6306"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6307"><span style="color: #000000; font-size: large;">Από εκείνη τη στιγμή όλη η ανθρωπότητα, καταπιεσμένοι και καταπιεστές, οι πρώτοι με ενθουσιασμό και ελπίδα και οι δεύτεροι με τρόμο και πανικό κατάλαβαν ότι η εξουσία των εκμεταλλευτών, του κεφαλαίου, δεν ήταν θεόσταλτη και αιώνια και ότι οι καταπιεσμένοι όχι μόνο μπορούν να επαναστατήσουν αλλά και να νικήσουν.</span></span></span></span></div>
<div id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6308" lang="el-GR" align="JUSTIFY"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6309"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6310"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6311"><span style="color: #000000; font-size: large;">Να γκρεμίσουν τον κόσμο της εκμετάλλευσης και της καταπίεσης και να χτίσουν το δικό τους.</span></span></span></span></div>
<div id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6312" lang="el-GR" align="JUSTIFY"><span style="color: #000000; font-size: large;"> </span></div>
<div id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6314" lang="el-GR" align="JUSTIFY"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6315"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6316"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6317"><span style="color: #000000; font-size: large;">Σας καλούμε όλους λοιπόν να συμμετέχετε μαζί μας στις συζητήσεις, στις προβολές και τις βιβλιοπαρουσιάσεις που ετοιμάζει η Σφήνα τις επόμενες ημέρες.</span></span></span></span></div>
<div id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6318" lang="el-GR" align="JUSTIFY"><span style="color: #000000; font-size: large;"> </span></div>
<ul id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6320">
<li id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6321">
<h3 id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6322" align="JUSTIFY"><strong><span style="color: #000000; font-size: large;"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6323"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6324"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6325"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6326" lang="el-GR">Τετάρτη 18/10 στις 19:00 : Έναρξη της έκθεσης “Η τέχνη στην Οκτωβριανή Επανάσταση” και προβολή της ταινίας “ Ο άνθρωπος με την κάμερα” του </span></span></span></span><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6328"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6329"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6330"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6331" lang="en-US">Dziga Vertov</span></span></span></span><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6333"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6334"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6335"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6336" lang="el-GR"> </span></span></span></span><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6337"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6338"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6339"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6340" lang="en-US"></span></span></span></span><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6341"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6342"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6343"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6344" lang="el-GR">(Τζίγκα Βέρτοφ) στο χώρο της συλλογικότητας , Κάδμου 48.</span></span></span></span></span></strong></h3>
<h3 id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6346" align="JUSTIFY"><span style="color: #000000; font-size: large;"> </span></h3>
</li>
<li id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6347">
<h3 id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6348" align="JUSTIFY"><strong><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6349"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6350"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6351"><span style="color: #000000; font-size: large;">Τετάρτη 25/10 στις 20:00 : Ομιλία – Συζήτηση με τον Δημήτρη Γρηγορόπουλο ( Τετράδια Μαρξισμού) με θέμα “ Η επανάσταση τότε και τώρα” στο Συνεδριακό Κέντρο Θήβας (αίθουσα Αρμονία).</span></span></span></span></strong></h3>
<h3 id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6353" align="JUSTIFY"><span style="color: #000000; font-size: large;"> </span></h3>
</li>
<li id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6354">
<h3 id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6355" align="JUSTIFY"><strong><span style="color: #000000; font-size: large;"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6356"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6357"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6358">Τετάρτη 1/11 στις 20:00 : Προβολή της ταινίας “ Οκτώβρης” του </span></span></span><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6360"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6361"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6362"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6363" lang="en-US">Sergei Eizenstein </span></span></span></span><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6365"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6366"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6367">( Σεργκέι Άιζενσταϊν)</span></span></span><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6369"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6370"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6371"> </span></span></span><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6372"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6373"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6374">στο χώρο της συλλογικότητας , Κάδμου 48.</span></span></span></span></strong></h3>
<h3 id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6376" align="JUSTIFY"><span style="color: #000000; font-size: large;"> </span></h3>
</li>
<li id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6377">
<h3 id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6378" align="JUSTIFY"><strong><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6379"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6380"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6381"><span style="color: #000000; font-size: large;">Σάββατο 11/11 στις 19:00 : Βιβλιοπαρουσίαση – Συζήτηση με θέμα “Μια κριτική ματιά πάνω στην Οκτωβριανή επανάσταση μέσα από τα βιβλία»</span></span></span></span></strong></h3>
<h3 id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6378" align="JUSTIFY"><span style="color: #000000; font-size: large;"> </span></h3>
<h3 id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6378" align="JUSTIFY"><span style="color: #000000; font-size: large;"> </span></h3>
</li>
<li>
<h3 id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6378" align="JUSTIFY"><strong><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6379"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6380"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6381"><span style="color: #000000; font-size: large;">“ Η άγνωστη επανάσταση” Γ΄ΤΟΜΟΣ (1917-1921) του Ρώσου Ιστορικού ΒΟΛΙΝ (Βσεβολόντ Μιχαήλοβιτς Άιχενμπαουμ)</span></span></span></span></strong></h3>
<h3 id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6378" align="JUSTIFY"><strong><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6379"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6380"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6381"><span style="color: #000000; font-size: large;">την παρουσίαση θα κάνει ο Κώστας Δεσποινιάδης  «ΕΚΔΟΣΕΙΣ ΠΑΝΟΠΤΙΚΟΝ»</span></span></span></span></strong></h3>
<h3><span style="color: #000000; font-size: large;"> </span></h3>
</li>
<li>
<h3><span style="color: #000000; font-size: large;">“ Η εξέγερση της Κροστάνδης” Αρης Αλεξάνδρου την παρουσίαση θα κάνει ο Κώστας Δεσποινιάδης  «ΕΚΔΟΣΕΙΣ ΠΑΝΟΠΤΙΚΟΝ» </span></h3>
</li>
<li>
<h3><strong><span style="color: #000000; font-size: large;">“Ο μύθος των μπολσεβίκων” Αλεξάντερ Μπέρκμαν την παρουσίαση θα κάνει ο μεταφραστής του βιβλίου Γιάννης Δ. Ιωαννίδης</span></strong></h3>
<h3 id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6378" align="JUSTIFY"><strong><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6379"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6380"><span id="m_-7176679377238413686gmail-m_-752356032532617081gmail-m_482141018189800125yui_3_16_0_ym19_1_1507927290069_6381"><span style="color: #000000; font-size: large;">στο χώρο της συλλογικότητας , Κάδμου 48</span></span></span></span></strong></h3>
</li>
</ul>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Σχόλια από Facebook</h3><p><fb:comments-count href=http://exeisminima.gr/blog/%cf%83%cf%86%ce%b7%ce%bd%ce%b1-%ce%b8%ce%ae%ce%b2%ce%b1%cf%82-100-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%bf%ce%ba%cf%84%cf%89%ce%b2%cf%81%ce%b9%ce%b1/></fb:comments-count> Σχόλια</p><div class="fb-comments" data-href="http://exeisminima.gr/blog/%cf%83%cf%86%ce%b7%ce%bd%ce%b1-%ce%b8%ce%ae%ce%b2%ce%b1%cf%82-100-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%bf%ce%ba%cf%84%cf%89%ce%b2%cf%81%ce%b9%ce%b1/" data-numposts="50" data-width="580" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:750px;height:300px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="5401639238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="5401639238"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="5401639238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="5401639238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ΕΤΙΚΕΤΕΣ</span></li><li><a href="http://exeisminima.gr/blog/tag/%cf%83%cf%86%ce%b7%ce%bd%ce%b1-%ce%b8%ce%ae%ce%b2%ce%b1%cf%82/">ΣΦΗΝΑ Θήβας</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fexeisminima.gr%2Fblog%2F%25cf%2583%25cf%2586%25ce%25b7%25ce%25bd%25ce%25b1-%25ce%25b8%25ce%25ae%25ce%25b2%25ce%25b1%25cf%2582-100-%25cf%2587%25cf%2581%25cf%258c%25ce%25bd%25ce%25b9%25ce%25b1-%25ce%25b1%25cf%2580%25cf%258c-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25bf%25ce%25ba%25cf%2584%25cf%2589%25ce%25b2%25cf%2581%25ce%25b9%25ce%25b1%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A3%CE%A6%CE%97%CE%9D%CE%91+%CE%98%CE%AE%CE%B2%CE%B1%CF%82%3A+100%C2%A0%CF%87%CF%81%CF%8C%CE%BD%CE%B9%CE%B1+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%9F%CE%BA%CF%84%CF%89%CE%B2%CF%81%CE%B9%CE%B1%CE%BD%CE%AE+%CE%95%CF%80%CE%B1%CE%BD%CE%AC%CF%83%CF%84%CE%B1%CF%83%CE%B7&url=http%3A%2F%2Fexeisminima.gr%2Fblog%2F%25cf%2583%25cf%2586%25ce%25b7%25ce%25bd%25ce%25b1-%25ce%25b8%25ce%25ae%25ce%25b2%25ce%25b1%25cf%2582-100-%25cf%2587%25cf%2581%25cf%258c%25ce%25bd%25ce%25b9%25ce%25b1-%25ce%25b1%25cf%2580%25cf%258c-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25bf%25ce%25ba%25cf%2584%25cf%2589%25ce%25b2%25cf%2581%25ce%25b9%25ce%25b1%2F&via=exeisminima"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://exeisminima.gr/blog/%cf%83%cf%86%ce%b7%ce%bd%ce%b1-%ce%b8%ce%ae%ce%b2%ce%b1%cf%82-100-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%bf%ce%ba%cf%84%cf%89%ce%b2%cf%81%ce%b9%ce%b1/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://exeisminima.gr/blog/%cf%83%cf%86%ce%b7%ce%bd%ce%b1-%ce%b8%ce%ae%ce%b2%ce%b1%cf%82-100-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%bf%ce%ba%cf%84%cf%89%ce%b2%cf%81%ce%b9%ce%b1/&amp;media=http://exeisminima.gr/blog/wp-content/uploads/2017/10/sfina-thivas.jpg&description=%CE%A3%CE%A6%CE%97%CE%9D%CE%91+%CE%98%CE%AE%CE%B2%CE%B1%CF%82%3A+100%C2%A0%CF%87%CF%81%CF%8C%CE%BD%CE%B9%CE%B1+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%9F%CE%BA%CF%84%CF%89%CE%B2%CF%81%CE%B9%CE%B1%CE%BD%CE%AE+%CE%95%CF%80%CE%B1%CE%BD%CE%AC%CF%83%CF%84%CE%B1%CF%83%CE%B7" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%A3%CE%A6%CE%97%CE%9D%CE%91+%CE%98%CE%AE%CE%B2%CE%B1%CF%82%3A+100%C2%A0%CF%87%CF%81%CF%8C%CE%BD%CE%B9%CE%B1+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%9F%CE%BA%CF%84%CF%89%CE%B2%CF%81%CE%B9%CE%B1%CE%BD%CE%AE+%CE%95%CF%80%CE%B1%CE%BD%CE%AC%CF%83%CF%84%CE%B1%CF%83%CE%B7 - http%3A%2F%2Fexeisminima.gr%2Fblog%2F%25cf%2583%25cf%2586%25ce%25b7%25ce%25bd%25ce%25b1-%25ce%25b8%25ce%25ae%25ce%25b2%25ce%25b1%25cf%2582-100-%25cf%2587%25cf%2581%25cf%258c%25ce%25bd%25ce%25b9%25ce%25b1-%25ce%25b1%25cf%2580%25cf%258c-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25bf%25ce%25ba%25cf%2584%25cf%2589%25ce%25b2%25cf%2581%25ce%25b9%25ce%25b1%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://exeisminima.gr/blog/%cf%83%cf%86%ce%b7%ce%bd%ce%b1-%ce%b8%ce%ae%ce%b2%ce%b1%cf%82-100-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%bf%ce%ba%cf%84%cf%89%ce%b2%cf%81%ce%b9%ce%b1/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://exeisminima.gr/blog/%cf%83%cf%86%ce%b7%ce%bd%ce%b1-%ce%b8%ce%ae%ce%b2%ce%b1%cf%82-100-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%bf%ce%ba%cf%84%cf%89%ce%b2%cf%81%ce%b9%ce%b1/" data-text="ΣΦΗΝΑ Θήβας: 100 χρόνια από την Οκτωβριανή Επανάσταση" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="http://exeisminima.gr/blog/%cf%83%cf%84%ce%b7%ce%bd-4%ce%b7-%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae-%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%cf%84%ce%bf%cf%85%cf%81%ce%b9%cf%83%ce%bc%ce%bf%cf%8d-%cf%83%cf%85%ce%bc%ce%bc%ce%b5/"> Στην 4η Διεθνή Έκθεση Τουρισμού συμμετέχει ο Δήμος Θηβαίων</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="http://exeisminima.gr/blog/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-%ce%b5%ce%bf%cf%81%cf%84%ce%b1%cf%83%ce%bc%ce%bf%cf%8d-%cf%84%ce%b7%cf%82-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae%cf%82-%ce%b5%cf%80%ce%b5%cf%84-3/">Πρόγραμμα Εορτασμού της Εθνικής Επετείου «28η Οκτωβρίου 1940» στη Θήβα</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://exeisminima.gr/blog/author/admin/">exeisminima</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="exeisminima"></span><meta itemprop="datePublished" content="2017-10-16T14:21:13+00:00"><meta itemprop="dateModified" content="2017-10-16T14:21:13+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://exeisminima.gr/blog/%cf%83%cf%86%ce%b7%ce%bd%ce%b1-%ce%b8%ce%ae%ce%b2%ce%b1%cf%82-100-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%bf%ce%ba%cf%84%cf%89%ce%b2%cf%81%ce%b9%ce%b1/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://exeisminima.gr/blog/wp-content/uploads/2016/03/EXEISMINIMALOGO2.png"></span><meta itemprop="name" content="Εχεις Μήνυμα  Θήβα| exeisminima.gr"></span><meta itemprop="headline " content="ΣΦΗΝΑ Θήβας: 100 χρόνια από την Οκτωβριανή Επανάσταση"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/exeisminima.gr/blog/wp-content/uploads/2017/10/sfina-thivas.jpg?fit=1456%2C767"><meta itemprop="width" content="1456"><meta itemprop="height" content="767"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_59e5c88a9735c = new tdBlock();
block_td_uid_1_59e5c88a9735c.id = "td_uid_1_59e5c88a9735c";
block_td_uid_1_59e5c88a9735c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_59e5c88a9735c_rand","td_column_number":3,"live_filter_cur_post_id":53006,"live_filter_cur_post_author":"1"}';
block_td_uid_1_59e5c88a9735c.td_column_number = "3";
block_td_uid_1_59e5c88a9735c.block_type = "td_block_related_posts";
block_td_uid_1_59e5c88a9735c.post_count = "3";
block_td_uid_1_59e5c88a9735c.found_posts = "4";
block_td_uid_1_59e5c88a9735c.header_color = "";
block_td_uid_1_59e5c88a9735c.ajax_pagination_infinite_stop = "";
block_td_uid_1_59e5c88a9735c.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_1_59e5c88a9735c);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_59e5c88a9735c_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_59e5c88a9952a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_59e5c88a9735c" href="#">ΠΑΡΟΜΟΙΑ ΑΡΘΡΑ</a><a id="td_uid_3_59e5c88a99570" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_59e5c88a9735c" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_1_59e5c88a9735c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://exeisminima.gr/blog/%cf%83%cf%86%ce%ae%ce%bd%ce%b1-%ce%b8%ce%ae%ce%b2%ce%b1%cf%82-%cf%84%ce%ad%cf%83%cf%83%ce%b5%cf%81%ce%b1-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%b4%ce%bf%ce%bb/" rel="bookmark" title="Σφήνα Θήβας: Τέσσερα χρόνια από την δολοφονία του Παύλου Φύσσα"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/exeisminima.gr/blog/wp-content/uploads/2017/09/fyssas-sfina.jpg?resize=218%2C150" alt="" title="Σφήνα Θήβας: Τέσσερα χρόνια από την δολοφονία του Παύλου Φύσσα"/></a></div>                <a href="http://exeisminima.gr/blog/category/thiva/" class="td-post-category">ΘΗΒΑ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://exeisminima.gr/blog/%cf%83%cf%86%ce%ae%ce%bd%ce%b1-%ce%b8%ce%ae%ce%b2%ce%b1%cf%82-%cf%84%ce%ad%cf%83%cf%83%ce%b5%cf%81%ce%b1-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%b4%ce%bf%ce%bb/" rel="bookmark" title="Σφήνα Θήβας: Τέσσερα χρόνια από την δολοφονία του Παύλου Φύσσα">Σφήνα Θήβας: Τέσσερα χρόνια από την δολοφονία του Παύλου Φύσσα</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://exeisminima.gr/blog/4o-%ce%b1%ce%bd%cf%84%ce%b9%cf%86%ce%b1%cf%83%ce%b9%cf%83%cf%84%ce%b9%ce%ba%cf%8c-%ce%b1%ce%bd%cf%84%ce%b9%cf%81%ce%b1%cf%84%cf%83%ce%b9%cf%83%cf%84%ce%b9%ce%ba%cf%8c-%cf%86%ce%b5%cf%83%cf%84%ce%b9/" rel="bookmark" title="4o Αντιφασιστικό -Αντιρατσιστικό φεστιβάλ στη Θήβα"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/exeisminima.gr/blog/wp-content/uploads/2017/06/antifasistiko-thivas.jpg?resize=218%2C150" alt="" title="4o Αντιφασιστικό -Αντιρατσιστικό φεστιβάλ στη Θήβα"/></a></div>                <a href="http://exeisminima.gr/blog/category/thiva/" class="td-post-category">ΘΗΒΑ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://exeisminima.gr/blog/4o-%ce%b1%ce%bd%cf%84%ce%b9%cf%86%ce%b1%cf%83%ce%b9%cf%83%cf%84%ce%b9%ce%ba%cf%8c-%ce%b1%ce%bd%cf%84%ce%b9%cf%81%ce%b1%cf%84%cf%83%ce%b9%cf%83%cf%84%ce%b9%ce%ba%cf%8c-%cf%86%ce%b5%cf%83%cf%84%ce%b9/" rel="bookmark" title="4o Αντιφασιστικό -Αντιρατσιστικό φεστιβάλ στη Θήβα">4o Αντιφασιστικό -Αντιρατσιστικό φεστιβάλ στη Θήβα</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://exeisminima.gr/blog/%cf%83%cf%87%ce%b5%cf%84%ce%b9%ce%ba%ce%ac-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%cf%80%ce%b1%cf%81%ce%b1%cf%80%ce%bf%ce%bc%cf%80%ce%ae-%cf%84%cf%89%ce%bd-82-%cf%83%cf%85%ce%bc%cf%80%ce%bf%ce%bb%ce%b9%cf%84/" rel="bookmark" title="Σχετικά με την παραπομπή των 82 συμπολιτών μας.  Η αστική δικαιοσύνη, τα ιδιωτικά συμφέροντα και η «αριστερή κυβέρνηση»."><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/exeisminima.gr/blog/wp-content/uploads/2017/03/thi-2.jpg?resize=218%2C150" alt="" title="Σχετικά με την παραπομπή των 82 συμπολιτών μας.  Η αστική δικαιοσύνη, τα ιδιωτικά συμφέροντα και η «αριστερή κυβέρνηση»."/></a></div>                <a href="http://exeisminima.gr/blog/category/thiva/deltia/" class="td-post-category">ΔΕΛΤΙΑ ΤΥΠΟΥ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://exeisminima.gr/blog/%cf%83%cf%87%ce%b5%cf%84%ce%b9%ce%ba%ce%ac-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%cf%80%ce%b1%cf%81%ce%b1%cf%80%ce%bf%ce%bc%cf%80%ce%ae-%cf%84%cf%89%ce%bd-82-%cf%83%cf%85%ce%bc%cf%80%ce%bf%ce%bb%ce%b9%cf%84/" rel="bookmark" title="Σχετικά με την παραπομπή των 82 συμπολιτών μας.  Η αστική δικαιοσύνη, τα ιδιωτικά συμφέροντα και η «αριστερή κυβέρνηση».">Σχετικά με την παραπομπή των 82 συμπολιτών μας.  Η αστική δικαιοσύνη, τα ιδιωτικά συμφέροντα και η «αριστερή κυβέρνηση».</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59e5c88a9735c" data-td_block_id="td_uid_1_59e5c88a9735c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59e5c88a9735c" data-td_block_id="td_uid_1_59e5c88a9735c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>ΚΑΝΕΝΑ ΣΧΟΛΙΟ</span></h4>
            </div>

            
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/%CF%83%CF%86%CE%B7%CE%BD%CE%B1-%CE%B8%CE%AE%CE%B2%CE%B1%CF%82-100-%CF%87%CF%81%CF%8C%CE%BD%CE%B9%CE%B1-%CE%B1%CF%80%CF%8C-%CF%84%CE%B7%CE%BD-%CE%BF%CE%BA%CF%84%CF%89%CE%B2%CF%81%CE%B9%CE%B1/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=2406150&#038;postid=53006&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7&#038;greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&#038;color_scheme=light&#038;lang=el&#038;jetpack_version=4.9&#038;sig=fe350604582dbb4e8b5a112669563a925e488a0c#parent=http%3A%2F%2Fexeisminima.gr%2Fblog%2F%25CF%2583%25CF%2586%25CE%25B7%25CE%25BD%25CE%25B1-%25CE%25B8%25CE%25AE%25CE%25B2%25CE%25B1%25CF%2582-100-%25CF%2587%25CF%2581%25CF%258C%25CE%25BD%25CE%25B9%25CE%25B1-%25CE%25B1%25CF%2580%25CF%258C-%25CF%2584%25CE%25B7%25CE%25BD-%25CE%25BF%25CE%25BA%25CF%2584%25CF%2589%25CE%25B2%25CF%2581%25CE%25B9%25CE%25B1%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_black_studio_tinymce"><div class="textwidget"><p><iframe style="width: 320px; height: 112px;" src="http://www.weather.gr/widgets/weather_w7.aspx?p=2954" width="320" height="150" frameborder="0" scrolling="no"></iframe></p>
</div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_59e5c88a9d908_rand td-pb-border-top"><h4 class="block-title"><span>STAY CONNECTED</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">5,032</span><span class="td_social_info td_social_info_name">Υποστηρικτές</span><span class="td_social_button"><a href="https://www.facebook.com/exeisminima">Κάντε Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">50</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="http://instagram.com/exeisminima#">Ακολουθήστε</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,495</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="https://twitter.com/exeisminima">Ακολουθήστε</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">86</span><span class="td_social_info td_social_info_name">Συνδρομητές</span><span class="td_social_button"><a href="http://www.youtube.com/exeisminima">Γίνετε συνδρομητής</a></span></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="5401639238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="5401639238"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="5401639238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="5401639238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://exeisminima.gr/blog/"><img src="http://exeisminima.gr/blog/wp-content/uploads/2016/03/EXEISMINIMALOGO2.png" alt=""/></a></div><div class="footer-text-wrap">Kαθημερινή συνήθεια της Θήβας από το 2007<div class="footer-email-wrap">Επικοινωνία: <a href="mailto:exeisminima@gmail.com">exeisminima@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/exeisminima" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/+exeisminimathivas/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/exeisminima/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/exeisminima" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/exeisminima" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div><aside class="widget widget_text">			<div class="textwidget">
</div>
		</aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2007 - 2016  by exeisminima                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.4 (rara)
        Deploy mode: deploy
        
        uid: 59e5c88ab299b
    -->

    <script type='text/javascript' src='http://exeisminima.gr/blog/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://exeisminima.gr/blog/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://exeisminima.gr/blog/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://exeisminima.gr/blog/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://exeisminima.gr/blog/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://exeisminima.gr/blog/wp-content/themes/Newspaper-tf/Newspaper/js/tagdiv_theme.js?ver=6.6.4'></script>
<script type='text/javascript' src='http://exeisminima.gr/blog/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://exeisminima.gr/blog/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=223414007670057&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[53006]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://exeisminima.gr/blog/wp-content/themes/Newspaper-tf/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://exeisminima.gr/blog/wp-content/themes/Newspaper-tf/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=2406150&postid=53006&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=light&lang=el&jetpack_version=4.9&sig=fe350604582dbb4e8b5a112669563a925e488a0c#parent=http%3A%2F%2Fexeisminima.gr%2Fblog%2F%25CF%2583%25CF%2586%25CE%25B7%25CE%25BD%25CE%25B1-%25CE%25B8%25CE%25AE%25CE%25B2%25CE%25B1%25CF%2582-100-%25CF%2587%25CF%2581%25CF%258C%25CE%25BD%25CE%25B9%25CE%25B1-%25CE%25B1%25CF%2580%25CF%258C-%25CF%2584%25CE%25B7%25CE%25BD-%25CE%25BF%25CE%25BA%25CF%2584%25CF%2589%25CE%25B2%25CF%2581%25CE%25B9%25CE%25B1%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=2406150&postid=53006&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=light&lang=el&jetpack_version=4.9&sig=fe350604582dbb4e8b5a112669563a925e488a0c#parent=http%3A%2F%2Fexeisminima.gr%2Fblog%2F%25CF%2583%25CF%2586%25CE%25B7%25CE%25BD%25CE%25B1-%25CE%25B8%25CE%25AE%25CE%25B2%25CE%25B1%25CF%2582-100-%25CF%2587%25CF%2581%25CF%258C%25CE%25BD%25CE%25B9%25CE%25B1-%25CE%25B1%25CF%2580%25CF%258C-%25CF%2584%25CE%25B7%25CE%25BD-%25CE%25BF%25CE%25BA%25CF%2584%25CF%2589%25CE%25B2%25CF%2581%25CE%25B9%25CE%25B1%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'2406150',post:'53006',tz:'3',srv:'exeisminima.gr'} ]);
	_stq.push([ 'clickTrackerInit', '2406150', '53006' ]);
</script>

</body>
</html>