<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Υπογραφή σύμβασης για την βελτίωση του τάπητα στίβου  της Θήβας | Εχεις Μήνυμα  Θήβα| exeisminima.gr</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://exeisminima.gr/blog/xmlrpc.php" />
    <meta property="og:image" content="http://i0.wp.com/exeisminima.gr/blog/wp-content/uploads/2017/02/gga.jpg?resize=1378%2C919" /><meta name="author" content="exeisminima">
<link rel="alternate" type="application/rss+xml" title="Κανάλι RSS &raquo; Εχεις Μήνυμα  Θήβα| exeisminima.gr" href="http://exeisminima.gr/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Εχεις Μήνυμα  Θήβα| exeisminima.gr" href="http://exeisminima.gr/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Υπογραφή σύμβασης για την βελτίωση του τάπητα στίβου  της Θήβας &raquo; Εχεις Μήνυμα  Θήβα| exeisminima.gr" href="http://exeisminima.gr/blog/%cf%85%cf%80%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%ae-%cf%83%cf%8d%ce%bc%ce%b2%ce%b1%cf%83%ce%b7%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b2%ce%b5%ce%bb%cf%84%ce%af%cf%89%cf%83%ce%b7-%cf%84%ce%bf/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://exeisminima.gr/blog/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://exeisminima.gr/blog/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://exeisminima.gr/blog/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://exeisminima.gr/blog/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://exeisminima.gr/blog/wp-content/themes/Newspaper-tf/Newspaper/style.css?ver=6.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://exeisminima.gr/blog/wp-content/plugins/jetpack/css/jetpack.css?ver=3.4.3' type='text/css' media='all' />
<script type='text/javascript' src='http://exeisminima.gr/blog/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://exeisminima.gr/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://exeisminima.gr/blog/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://exeisminima.gr/blog/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://exeisminima.gr/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://exeisminima.gr/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Φόρος 29% στα έσοδα των σχολικών επιτροπών από τα κυλικεία !!!' href='http://exeisminima.gr/blog/%cf%86%cf%8c%cf%81%ce%bf%cf%82-29-%cf%83%cf%84%ce%b1-%ce%ad%cf%83%ce%bf%ce%b4%ce%b1-%cf%84%cf%89%ce%bd-%cf%83%cf%87%ce%bf%ce%bb%ce%b9%ce%ba%cf%8e%ce%bd-%ce%b5%cf%80%ce%b9%cf%84%cf%81%ce%bf%cf%80%cf%8e/' />
<link rel='next' title='Απόκριες 2017 στο Δήμο Θηβαίων' href='http://exeisminima.gr/blog/%ce%b1%cf%80%cf%8c%ce%ba%cf%81%ce%b9%ce%b5%cf%82-2017-%cf%83%cf%84%ce%bf-%ce%b4%ce%ae%ce%bc%ce%bf-%ce%b8%ce%b7%ce%b2%ce%b1%ce%af%cf%89%ce%bd/' />
<meta name="generator" content="WordPress 4.0.15" />
<link rel='canonical' href='http://exeisminima.gr/blog/%cf%85%cf%80%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%ae-%cf%83%cf%8d%ce%bc%ce%b2%ce%b1%cf%83%ce%b7%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b2%ce%b5%ce%bb%cf%84%ce%af%cf%89%cf%83%ce%b7-%cf%84%ce%bf/' />
<link rel='shortlink' href='http://wp.me/pa5WS-daN' />
<meta property="fb:app_id" content="223414007670057"/>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '20f3799772';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://exeisminima.gr/blog/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://exeisminima.gr/blog/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://exeisminima.gr/blog/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" media="all">
/* <![CDATA[ */
@import url("http://exeisminima.gr/blog/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("http://exeisminima.gr/blog/wp-content/plugins/wp-table-reloaded/css/tablesorter.css?ver=1.9.4");
.wp-table-reloaded {
	background-color:#CDCDCD;
	margin:10px 0px 15px 0px;
	font-size:8pt;
	width:100%;
	text-align:left;
}
.wp-table-reloaded th {
	background-color:#E6EEEE;
	border:1px solid #FFFFFF;
	padding:4px;
}
.wp-table-reloaded td {
	color:#3D3D3D;
	padding:4px;
	background-color:#FFFFFF;
	vertical-align:top;
}
.wp-table-reloaded .even td {
	background-color:#FFFFFF;
}
.wp-table-reloaded .odd td{
	background-color:#F0F0F6;
}
.wp-table-reloaded .header {
	background-image:url(http://exeisminima.gr/blog/wp-content/plugins/wp-table-reloaded/img/bg.gif);
	background-repeat:no-repeat;
	background-position:center right;
	cursor:pointer;
}
.wp-table-reloaded .headerSortUp {
	background-color:#8DBDD8;
	background-image:url(http://exeisminima.gr/blog/wp-content/plugins/wp-table-reloaded/img/asc.gif);
}

.wp-table-reloaded .headerSortDown {
	background-color:#8DBDD8;
	background-image:url(http://exeisminima.gr/blog/wp-content/plugins/wp-table-reloaded/img/desc.gif);
}
/* ]]> */
</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Υπογραφή σύμβασης για την βελτίωση του τάπητα στίβου  της Θήβας" />
<meta property="og:url" content="http://exeisminima.gr/blog/%cf%85%cf%80%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%ae-%cf%83%cf%8d%ce%bc%ce%b2%ce%b1%cf%83%ce%b7%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b2%ce%b5%ce%bb%cf%84%ce%af%cf%89%cf%83%ce%b7-%cf%84%ce%bf/" />
<meta property="og:description" content="Υπογράφηκε η προγραμματική σύμβαση για τη “Βελτίωση τάπητα στίβου δημοτικού σταδίου Θήβας (Α’ φάση)” Την προγραμματική σύμβαση για το έργο “Βελτίωση τάπητα στίβου δημοτικού σταδίου Θήβας (Α’ φάση) ..." />
<meta property="article:published_time" content="2017-02-10T12:48:09+00:00" />
<meta property="article:modified_time" content="2017-02-10T12:48:09+00:00" />
<meta property="article:author" content="http://exeisminima.gr/blog/author/admin/" />
<meta property="og:site_name" content="Εχεις Μήνυμα  Θήβα| exeisminima.gr" />
<meta property="og:image" content="http://i0.wp.com/exeisminima.gr/blog/wp-content/uploads/2017/02/gga.jpg?fit=1200%2C1200" />
<meta property="og:locale" content="el_GR" />
<meta name="twitter:site" content="@jetpack" />
<meta name="twitter:image" content="http://i0.wp.com/exeisminima.gr/blog/wp-content/uploads/2017/02/gga.jpg?fit=1200%2C1200&amp;w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@exeisminima" />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3312760-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3312760-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-50641 single-format-standard ----- td-sport-stack single_template_5 wpb-js-composer js-comp-ver-4.9 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ΚΛΕΙΣΙΜΟ</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-cat-nav-container"><ul id="menu-cat-nav" class=""><li id="menu-item-42956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-42956"><a href="http://exeisminima.gr/blog/">Αρχική</a></li>
<li id="menu-item-42965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42965"><a href="http://exeisminima.gr/blog/category/news/">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-31608" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31608"><a href="http://exeisminima.gr/blog/category/thiva/">ΘΗΒΑ</a>
	<ul class="sub-menu">
		<li id="menu-item-31655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31655"><a href="http://exeisminima.gr/blog/category/thiva/dimotika-nea/">ΔΗΜΟΤΙΚΑ ΝΕΑ</a></li>
		<li id="menu-item-31656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31656"><a href="http://exeisminima.gr/blog/category/thiva/dimotika-symvoulia/">ΔΗΜΟΤΙΚΑ ΣΥΜΒΟΥΛΙΑ</a></li>
		<li id="menu-item-37252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37252"><a href="http://exeisminima.gr/blog/category/theseis-ergasias/">ΘΕΣΕΙΣ ΕΡΓΑΣΙΑΣ</a></li>
		<li id="menu-item-37254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37254"><a href="http://exeisminima.gr/blog/category/thiva/dimotikes-ekloges/">ΔΗΜΟΤΙΚΕΣ ΕΚΛΟΓΕΣ</a>
		<ul class="sub-menu">
			<li id="menu-item-37256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37256"><a href="http://exeisminima.gr/blog/category/thiva/dimotikes-ekloges/dimotikes-2014/">ΔΗΜΟΤΙΚΕΣ ΕΚΛΟΓΕΣ 2014</a></li>
			<li id="menu-item-37255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37255"><a href="http://exeisminima.gr/blog/category/thiva/dimotikes-ekloges/dimotikes2010/">ΔΗΜΟΤΙΚΕΣ ΕΚΛΟΓΕΣ 2010</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-31645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31645"><a href="http://exeisminima.gr/blog/category/viotia/">ΒΟΙΩΤΙΑ</a>
	<ul class="sub-menu">
		<li id="menu-item-31646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31646"><a href="http://exeisminima.gr/blog/category/viotia/aliartos/">ΑΛΙΑΡΤΟΣ</a></li>
		<li id="menu-item-31647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31647"><a href="http://exeisminima.gr/blog/category/viotia/distomo/">ΔΙΣΤΟΜΟ ΑΝΤΙΚΥΡΑ ΑΡΑΧΩΒΑ</a></li>
		<li id="menu-item-31648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31648"><a href="http://exeisminima.gr/blog/category/viotia/livadeia/">ΛΙΒΑΔΕΙΑ</a></li>
		<li id="menu-item-31649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31649"><a href="http://exeisminima.gr/blog/category/viotia/orxomenos/">ΟΡΧΟΜΕΝΟΣ</a></li>
		<li id="menu-item-31650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31650"><a href="http://exeisminima.gr/blog/category/viotia/tanagra/">ΤΑΝΑΓΡΑ</a></li>
	</ul>
</li>
	<li id="menu-item-31665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31665"><a href="http://exeisminima.gr/blog/category/sterea/">ΣΤΕΡΕΑ ΕΛΛΑΔΑ</a></li>
</ul>
</li>
<li id="menu-item-31629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31629"><a href="http://exeisminima.gr/blog/category/agenda/">ΑΤΖΕΝΤΑ</a>
<ul class="sub-menu">
	<li id="menu-item-42962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42962"><a href="http://exeisminima.gr/blog/category/agenda/events0/">ΕΚΔΗΛΩΣΕΙΣ</a></li>
	<li id="menu-item-31634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31634"><a href="http://exeisminima.gr/blog/category/agenda/cinema-thiva/">ΚΙΝΗΜΑΤΟΓΡΑΦΟΣ</a></li>
</ul>
</li>
<li id="menu-item-43083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43083"><a href="http://exeisminima.gr/blog/category/entheta/">ΕΝΘΕΤΑ</a>
<ul class="sub-menu">
	<li id="menu-item-37258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37258"><a href="http://exeisminima.gr/blog/category/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
	<li id="menu-item-37267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37267"><a href="http://exeisminima.gr/blog/category/istoria-thivas/">ΘΗΒΑΪΚΕΣ ΙΣΤΟΡΙΕΣ</a></li>
	<li id="menu-item-37263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37263"><a href="http://exeisminima.gr/blog/category/dialexeis/">ΚΥΚΛΟΣ ΕΧΕΙΣΜΗΝΥΜΑ</a></li>
</ul>
</li>
<li id="menu-item-32335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32335"><a href="http://exeisminima.gr/blog/category/sports/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-37249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37249"><a href="http://exeisminima.gr/blog/category/articles/">ΑΠΟΨΕΙΣ</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Παρασκευή, 10 Φεβρουαρίου, 2017</div><div class="menu-top-container"><ul id="menu-topnav" class="top-header-menu"><li id="menu-item-31595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-31595"><a href="http://exeisminima.gr/blog/xrisima-thiva/">Χρήσιμα Θήβας</a></li>
<li id="menu-item-31596" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31596"><a href="http://exeisminima.gr/blog/farmakeia-thiva/">Φαρμακεία Θήβας</a></li>
<li id="menu-item-31606" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31606"><a href="http://exeisminima.gr/blog/about/">Eπικοινωνία</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/exeisminima" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/+exeisminimathivas/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/exeisminima" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/exeisminima" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a href="http://exeisminima.gr/blog/"><img src="http://exeisminima.gr/blog/wp-content/uploads/2016/03/EXEISMINIMALOGO2.png" alt=""/></a>
        </div>
    <div class="menu-cat-nav-container"><ul id="menu-cat-nav-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-42956"><a href="http://exeisminima.gr/blog/">Αρχική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42965"><a href="http://exeisminima.gr/blog/category/news/">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-31608"><a href="http://exeisminima.gr/blog/category/thiva/">ΘΗΒΑ</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31655"><a href="http://exeisminima.gr/blog/category/thiva/dimotika-nea/">ΔΗΜΟΤΙΚΑ ΝΕΑ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31656"><a href="http://exeisminima.gr/blog/category/thiva/dimotika-symvoulia/">ΔΗΜΟΤΙΚΑ ΣΥΜΒΟΥΛΙΑ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37252"><a href="http://exeisminima.gr/blog/category/theseis-ergasias/">ΘΕΣΕΙΣ ΕΡΓΑΣΙΑΣ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37254"><a href="http://exeisminima.gr/blog/category/thiva/dimotikes-ekloges/">ΔΗΜΟΤΙΚΕΣ ΕΚΛΟΓΕΣ</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37256"><a href="http://exeisminima.gr/blog/category/thiva/dimotikes-ekloges/dimotikes-2014/">ΔΗΜΟΤΙΚΕΣ ΕΚΛΟΓΕΣ 2014</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37255"><a href="http://exeisminima.gr/blog/category/thiva/dimotikes-ekloges/dimotikes2010/">ΔΗΜΟΤΙΚΕΣ ΕΚΛΟΓΕΣ 2010</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-31645"><a href="http://exeisminima.gr/blog/category/viotia/">ΒΟΙΩΤΙΑ</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31646"><a href="http://exeisminima.gr/blog/category/viotia/aliartos/">ΑΛΙΑΡΤΟΣ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31647"><a href="http://exeisminima.gr/blog/category/viotia/distomo/">ΔΙΣΤΟΜΟ ΑΝΤΙΚΥΡΑ ΑΡΑΧΩΒΑ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31648"><a href="http://exeisminima.gr/blog/category/viotia/livadeia/">ΛΙΒΑΔΕΙΑ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31649"><a href="http://exeisminima.gr/blog/category/viotia/orxomenos/">ΟΡΧΟΜΕΝΟΣ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31650"><a href="http://exeisminima.gr/blog/category/viotia/tanagra/">ΤΑΝΑΓΡΑ</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31665"><a href="http://exeisminima.gr/blog/category/sterea/">ΣΤΕΡΕΑ ΕΛΛΑΔΑ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-31629"><a href="http://exeisminima.gr/blog/category/agenda/">ΑΤΖΕΝΤΑ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42962"><a href="http://exeisminima.gr/blog/category/agenda/events0/">ΕΚΔΗΛΩΣΕΙΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31634"><a href="http://exeisminima.gr/blog/category/agenda/cinema-thiva/">ΚΙΝΗΜΑΤΟΓΡΑΦΟΣ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-43083"><a href="http://exeisminima.gr/blog/category/entheta/">ΕΝΘΕΤΑ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37258"><a href="http://exeisminima.gr/blog/category/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37267"><a href="http://exeisminima.gr/blog/category/istoria-thivas/">ΘΗΒΑΪΚΕΣ ΙΣΤΟΡΙΕΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37263"><a href="http://exeisminima.gr/blog/category/dialexeis/">ΚΥΚΛΟΣ ΕΧΕΙΣΜΗΝΥΜΑ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32335"><a href="http://exeisminima.gr/blog/category/sports/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37249"><a href="http://exeisminima.gr/blog/category/articles/">ΑΠΟΨΕΙΣ</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://exeisminima.gr/blog/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:980px;height:120px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="5401639238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="5401639238"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="5401639238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="5401639238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://exeisminima.gr/blog/"><span itemprop="title">Αρχική</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Προβολή ΘΗΒΑ" class="entry-crumb" itemprop="url" href="http://exeisminima.gr/blog/category/thiva/"><span itemprop="title">ΘΗΒΑ</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Προβολή ΔΕΛΤΙΑ ΤΥΠΟΥ" class="entry-crumb" itemprop="url" href="http://exeisminima.gr/blog/category/thiva/deltia/"><span itemprop="title">ΔΕΛΤΙΑ ΤΥΠΟΥ</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Υπογραφή σύμβασης για την βελτίωση του τάπητα στίβου  της Θήβας"><meta itemprop="url" content = "http://exeisminima.gr/blog/%cf%85%cf%80%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%ae-%cf%83%cf%8d%ce%bc%ce%b2%ce%b1%cf%83%ce%b7%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b2%ce%b5%ce%bb%cf%84%ce%af%cf%89%cf%83%ce%b7-%cf%84%ce%bf/">Υπογραφή σύμβασης για την βελτίωση του τάπητα στίβου  της Θήβας</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-50641" class="post-50641 post type-post status-publish format-standard has-post-thumbnail hentry category-deltia category-thiva tag-- tag--- tag-72" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://exeisminima.gr/blog/category/thiva/">ΘΗΒΑ</a></li><li class="entry-category"><a  href="http://exeisminima.gr/blog/category/thiva/deltia/">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Υπογραφή σύμβασης για την βελτίωση του τάπητα στίβου  της Θήβας</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Από <a href="http://exeisminima.gr/blog/author/admin/">exeisminima</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T14:48:09+00:00" >10 Φεβρουαρίου 2017</time></div>                    <div class="td-post-comments"><a href="http://exeisminima.gr/blog/%cf%85%cf%80%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%ae-%cf%83%cf%8d%ce%bc%ce%b2%ce%b1%cf%83%ce%b7%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b2%ce%b5%ce%bb%cf%84%ce%af%cf%89%cf%83%ce%b7-%cf%84%ce%bf/#comments"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-50641">11</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">
            <p><a href="http://i0.wp.com/exeisminima.gr/blog/wp-content/uploads/2017/02/gga.jpg"><img class="aligncenter size-large wp-image-50642" src="http://i0.wp.com/exeisminima.gr/blog/wp-content/uploads/2017/02/gga.jpg?resize=640%2C426" alt="gga" data-recalc-dims="1" /></a></p>
<p><strong>Υπογράφηκε η προγραμματική σύμβαση για<br />
τη “Βελτίωση τάπητα στίβου δημοτικού σταδίου Θήβας</strong> <strong>(Α’ φάση)”</strong></p>
<p>Την προγραμματική σύμβαση για το έργο “<strong>Βελτίωση τάπητα στίβου δημοτικού σταδίου Θήβας</strong> <strong>(Α’ φάση) Ν. Βοιωτίας”</strong> υπέγραψε ο Υφυπουργός Πολιτισμού και Αθλητισμού <strong>κ. Γεώργιος Βασιλειάδης</strong>, παρουσία του Δημάρχου Θηβαίων <strong>κ. Σπύρου Νικολάου</strong> και του Βουλευτή Βοιωτίας <strong>κ. Νίκου Θηβαίου</strong>,  στις 9 Φεβρουαρίου 2017.</p>
<p>Το έργο στοχεύει στη βελτίωση του συνθετικού τάπητα του Δημοτικού Σταδίου Θήβας με την αντικατάσταση αυτού σε κομμάτι του στίβου, που παρουσιάζει εκτεταμένες ζημιές λόγω αποκόλλησης των ρολών του ταρτάν . Ο νέος τάπητας που θα χρησιμοποιηθεί για την επισκευή θα έχει ιδιότητες σύμφωνες με τις προδιαγραφές που ισχύουν για αθλητικές εγκαταστάσεις.</p>
<p><a href="http://i2.wp.com/exeisminima.gr/blog/wp-content/uploads/2017/02/gga2.jpg"><img class="aligncenter size-large wp-image-50643" src="http://i2.wp.com/exeisminima.gr/blog/wp-content/uploads/2017/02/gga2.jpg?resize=640%2C426" alt="gga2" data-recalc-dims="1" /></a></p>
<p><strong>Ο κ. Δήμαρχος</strong> μετά την υπογραφή της σύμβασης δήλωσε:</p>
<p>“<em>Ευχαριστούμε θερμά τον  Υφυπουργό Πολιτισμού και Αθλητισμού που αναγνώρισε, μετά από σχετικό αίτημά μας, την επιτακτική ανάγκη για παρέμβαση σε μία πολύ σημαντική αθλητική εγκατάσταση για την πόλη της Θήβας, η οποία φιλοξενεί σπουδαίες διοργανώσεις στίβου πανελλήνιας εμβέλειας, όπως το </em><em>Grand Prix.</em><em>  Ως Δημοτική Αρχή στηρίζουμε και προωθούμε τον αθλητισμό, αρχής γενομένης από τις υποδομές του, στο πλαίσιο ενός στρατηγικού σχεδιασμού για την οικονομική και κοινωνική ανάπτυξη της περιοχής μας. Ευχαριστώ, επίσης, την Τεχνική Υπηρεσία του Δήμου μας για τις άμεσες ενέργειες προκειμένου να συνταχθεί η τεχνική περιγραφή του έργου και να υποβληθεί η πρότασή μας στο Υπουργείο για χρηματοδότηση</em>”.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Σχόλια από Facebook</h3><p><fb:comments-count href=http://exeisminima.gr/blog/%cf%85%cf%80%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%ae-%cf%83%cf%8d%ce%bc%ce%b2%ce%b1%cf%83%ce%b7%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b2%ce%b5%ce%bb%cf%84%ce%af%cf%89%cf%83%ce%b7-%cf%84%ce%bf/></fb:comments-count> Σχόλια</p><div class="fb-comments" data-href="http://exeisminima.gr/blog/%cf%85%cf%80%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%ae-%cf%83%cf%8d%ce%bc%ce%b2%ce%b1%cf%83%ce%b7%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b2%ce%b5%ce%bb%cf%84%ce%af%cf%89%cf%83%ce%b7-%cf%84%ce%bf/" data-numposts="50" data-width="580" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:750px;height:300px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="5401639238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="5401639238"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="5401639238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="5401639238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ΕΤΙΚΕΤΕΣ</span></li><li><a href="http://exeisminima.gr/blog/tag/%ce%b4%ce%b7%ce%bc%ce%bf%cf%82-%ce%b8%ce%ae%ce%b2%ce%b1%cf%82/">Δημος Θήβας</a></li><li><a href="http://exeisminima.gr/blog/tag/%ce%b4%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%cf%8c-%cf%83%cf%84%ce%ac%ce%b4%ce%b9%ce%bf-%ce%b8%ce%ae%ce%b2%ce%b1%cf%82/">Δημοτικό Στάδιο Θήβας</a></li><li><a href="http://exeisminima.gr/blog/tag/%cf%83%cf%84%ce%af%ce%b2%ce%bf%cf%82/">Στίβος</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fexeisminima.gr%2Fblog%2F%25cf%2585%25cf%2580%25ce%25bf%25ce%25b3%25cf%2581%25ce%25b1%25cf%2586%25ce%25ae-%25cf%2583%25cf%258d%25ce%25bc%25ce%25b2%25ce%25b1%25cf%2583%25ce%25b7%25cf%2582-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25b2%25ce%25b5%25ce%25bb%25cf%2584%25ce%25af%25cf%2589%25cf%2583%25ce%25b7-%25cf%2584%25ce%25bf%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A5%CF%80%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%AE+%CF%83%CF%8D%CE%BC%CE%B2%CE%B1%CF%83%CE%B7%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%B2%CE%B5%CE%BB%CF%84%CE%AF%CF%89%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CF%84%CE%AC%CF%80%CE%B7%CF%84%CE%B1+%CF%83%CF%84%CE%AF%CE%B2%CE%BF%CF%85++%CF%84%CE%B7%CF%82+%CE%98%CE%AE%CE%B2%CE%B1%CF%82&url=http%3A%2F%2Fexeisminima.gr%2Fblog%2F%25cf%2585%25cf%2580%25ce%25bf%25ce%25b3%25cf%2581%25ce%25b1%25cf%2586%25ce%25ae-%25cf%2583%25cf%258d%25ce%25bc%25ce%25b2%25ce%25b1%25cf%2583%25ce%25b7%25cf%2582-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25b2%25ce%25b5%25ce%25bb%25cf%2584%25ce%25af%25cf%2589%25cf%2583%25ce%25b7-%25cf%2584%25ce%25bf%2F&via=exeisminima"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://exeisminima.gr/blog/%cf%85%cf%80%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%ae-%cf%83%cf%8d%ce%bc%ce%b2%ce%b1%cf%83%ce%b7%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b2%ce%b5%ce%bb%cf%84%ce%af%cf%89%cf%83%ce%b7-%cf%84%ce%bf/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://exeisminima.gr/blog/%cf%85%cf%80%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%ae-%cf%83%cf%8d%ce%bc%ce%b2%ce%b1%cf%83%ce%b7%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b2%ce%b5%ce%bb%cf%84%ce%af%cf%89%cf%83%ce%b7-%cf%84%ce%bf/&amp;media=http://exeisminima.gr/blog/wp-content/uploads/2017/02/gga.jpg&description=%CE%A5%CF%80%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%AE+%CF%83%CF%8D%CE%BC%CE%B2%CE%B1%CF%83%CE%B7%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%B2%CE%B5%CE%BB%CF%84%CE%AF%CF%89%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CF%84%CE%AC%CF%80%CE%B7%CF%84%CE%B1+%CF%83%CF%84%CE%AF%CE%B2%CE%BF%CF%85++%CF%84%CE%B7%CF%82+%CE%98%CE%AE%CE%B2%CE%B1%CF%82" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%A5%CF%80%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%AE+%CF%83%CF%8D%CE%BC%CE%B2%CE%B1%CF%83%CE%B7%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%B2%CE%B5%CE%BB%CF%84%CE%AF%CF%89%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CF%84%CE%AC%CF%80%CE%B7%CF%84%CE%B1+%CF%83%CF%84%CE%AF%CE%B2%CE%BF%CF%85++%CF%84%CE%B7%CF%82+%CE%98%CE%AE%CE%B2%CE%B1%CF%82 - http%3A%2F%2Fexeisminima.gr%2Fblog%2F%25cf%2585%25cf%2580%25ce%25bf%25ce%25b3%25cf%2581%25ce%25b1%25cf%2586%25ce%25ae-%25cf%2583%25cf%258d%25ce%25bc%25ce%25b2%25ce%25b1%25cf%2583%25ce%25b7%25cf%2582-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25b2%25ce%25b5%25ce%25bb%25cf%2584%25ce%25af%25cf%2589%25cf%2583%25ce%25b7-%25cf%2584%25ce%25bf%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://exeisminima.gr/blog/%cf%85%cf%80%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%ae-%cf%83%cf%8d%ce%bc%ce%b2%ce%b1%cf%83%ce%b7%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b2%ce%b5%ce%bb%cf%84%ce%af%cf%89%cf%83%ce%b7-%cf%84%ce%bf/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://exeisminima.gr/blog/%cf%85%cf%80%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%ae-%cf%83%cf%8d%ce%bc%ce%b2%ce%b1%cf%83%ce%b7%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b2%ce%b5%ce%bb%cf%84%ce%af%cf%89%cf%83%ce%b7-%cf%84%ce%bf/" data-text="Υπογραφή σύμβασης για την βελτίωση του τάπητα στίβου  της Θήβας" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="http://exeisminima.gr/blog/%cf%86%cf%8c%cf%81%ce%bf%cf%82-29-%cf%83%cf%84%ce%b1-%ce%ad%cf%83%ce%bf%ce%b4%ce%b1-%cf%84%cf%89%ce%bd-%cf%83%cf%87%ce%bf%ce%bb%ce%b9%ce%ba%cf%8e%ce%bd-%ce%b5%cf%80%ce%b9%cf%84%cf%81%ce%bf%cf%80%cf%8e/">Φόρος 29% στα έσοδα των σχολικών επιτροπών από τα κυλικεία !!!</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="http://exeisminima.gr/blog/%ce%b1%cf%80%cf%8c%ce%ba%cf%81%ce%b9%ce%b5%cf%82-2017-%cf%83%cf%84%ce%bf-%ce%b4%ce%ae%ce%bc%ce%bf-%ce%b8%ce%b7%ce%b2%ce%b1%ce%af%cf%89%ce%bd/">Απόκριες 2017 στο Δήμο Θηβαίων</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://exeisminima.gr/blog/author/admin/">exeisminima</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="exeisminima"></span><meta itemprop="datePublished" content="2017-02-10T14:48:09+00:00"><meta itemprop="dateModified" content="2017-02-10T14:48:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://exeisminima.gr/blog/%cf%85%cf%80%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%ae-%cf%83%cf%8d%ce%bc%ce%b2%ce%b1%cf%83%ce%b7%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b2%ce%b5%ce%bb%cf%84%ce%af%cf%89%cf%83%ce%b7-%cf%84%ce%bf/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://exeisminima.gr/blog/wp-content/uploads/2016/03/EXEISMINIMALOGO2.png"></span><meta itemprop="name" content="Εχεις Μήνυμα  Θήβα| exeisminima.gr"></span><meta itemprop="headline " content="Υπογραφή σύμβασης για την βελτίωση του τάπητα στίβου  της Θήβας"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://i0.wp.com/exeisminima.gr/blog/wp-content/uploads/2017/02/gga.jpg?resize=1378%2C919"><meta itemprop="width" content=""><meta itemprop="height" content=""></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_589de9839c37b = new tdBlock();
block_td_uid_1_589de9839c37b.id = "td_uid_1_589de9839c37b";
block_td_uid_1_589de9839c37b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_589de9839c37b_rand","td_column_number":3,"live_filter_cur_post_id":50641,"live_filter_cur_post_author":"1"}';
block_td_uid_1_589de9839c37b.td_column_number = "3";
block_td_uid_1_589de9839c37b.block_type = "td_block_related_posts";
block_td_uid_1_589de9839c37b.post_count = "3";
block_td_uid_1_589de9839c37b.found_posts = "73";
block_td_uid_1_589de9839c37b.header_color = "";
block_td_uid_1_589de9839c37b.ajax_pagination_infinite_stop = "";
block_td_uid_1_589de9839c37b.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_1_589de9839c37b);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_589de9839c37b_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_589de9839e141" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_589de9839c37b" href="#">ΠΑΡΟΜΟΙΑ ΑΡΘΡΑ</a><a id="td_uid_3_589de9839e18a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_589de9839c37b" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_1_589de9839c37b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://exeisminima.gr/blog/%ce%b2%cf%81%ce%ac%ce%b2%ce%b5%cf%85%cf%83%ce%b7-%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%cf%8e%ce%bd-%cf%83%cf%84%ce%af%ce%b2%ce%bf%cf%85-%cf%83%cf%84%ce%bf-%cf%83%cf%85%ce%bd%ce%b5%ce%b4%cf%81%ce%b9%ce%b1/" rel="bookmark" title="Βράβευση αθλητών στίβου στο Συνεδριακό Κέντρο Θήβας"><img width="" height="" class="entry-thumb" src="http://i2.wp.com/exeisminima.gr/blog/wp-content/uploads/2017/01/segas.jpg?resize=218%2C150" alt="" title="Βράβευση αθλητών στίβου στο Συνεδριακό Κέντρο Θήβας"/></a></div>                <a href="http://exeisminima.gr/blog/category/sports/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://exeisminima.gr/blog/%ce%b2%cf%81%ce%ac%ce%b2%ce%b5%cf%85%cf%83%ce%b7-%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%cf%8e%ce%bd-%cf%83%cf%84%ce%af%ce%b2%ce%bf%cf%85-%cf%83%cf%84%ce%bf-%cf%83%cf%85%ce%bd%ce%b5%ce%b4%cf%81%ce%b9%ce%b1/" rel="bookmark" title="Βράβευση αθλητών στίβου στο Συνεδριακό Κέντρο Θήβας">Βράβευση αθλητών στίβου στο Συνεδριακό Κέντρο Θήβας</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://exeisminima.gr/blog/%cf%83%cf%85%ce%bd%ce%b5%ce%b4%cf%81%ce%af%ce%b1%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%cf%83%cf%85%ce%bc%ce%b2%ce%bf%cf%85%ce%bb%ce%af%ce%bf%cf%85-%ce%b5%ce%bd%cf%84%ce%b1%ce%be%ce%b7%cf%82-%ce%bc%ce%b5/" rel="bookmark" title="Συνεδρίαση του Συμβουλίου Ενταξης Μεταναστών Δήμου Θηβαίων με θέμα το μεταναστευτικό και τα λοιμώδη νοσήματα"><img width="" height="" class="entry-thumb" src="http://i2.wp.com/exeisminima.gr/blog/wp-content/uploads/2016/08/img60253_d3d4e693a4c93af91ffb330a31c6da70.jpg?resize=218%2C150" alt="" title="Συνεδρίαση του Συμβουλίου Ενταξης Μεταναστών Δήμου Θηβαίων με θέμα το μεταναστευτικό και τα λοιμώδη νοσήματα"/></a></div>                <a href="http://exeisminima.gr/blog/category/thiva/deltia/" class="td-post-category">ΔΕΛΤΙΑ ΤΥΠΟΥ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://exeisminima.gr/blog/%cf%83%cf%85%ce%bd%ce%b5%ce%b4%cf%81%ce%af%ce%b1%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%cf%83%cf%85%ce%bc%ce%b2%ce%bf%cf%85%ce%bb%ce%af%ce%bf%cf%85-%ce%b5%ce%bd%cf%84%ce%b1%ce%be%ce%b7%cf%82-%ce%bc%ce%b5/" rel="bookmark" title="Συνεδρίαση του Συμβουλίου Ενταξης Μεταναστών Δήμου Θηβαίων με θέμα το μεταναστευτικό και τα λοιμώδη νοσήματα">Συνεδρίαση του Συμβουλίου Ενταξης Μεταναστών Δήμου Θηβαίων με θέμα το μεταναστευτικό και τα λοιμώδη νοσήματα</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://exeisminima.gr/blog/%cf%86%ce%b9%ce%bb%ce%b9%ce%ba%cf%8c%cf%82-%ce%b1%ce%b3%cf%8e%ce%bd%ce%b1%cf%82-%ce%b1-%ce%bf-%ce%b8%ce%ae%ce%b2%ce%b1-%ce%bc%ce%b5-%ce%bb%ce%b5%ce%b2%ce%b1%ce%b4%ce%b5%ce%b9%ce%b1%ce%ba%cf%8c/" rel="bookmark" title="Φιλικός αγώνας Α.Ο Θήβα με Λεβαδειακό"><img width="" height="" class="entry-thumb" src="http://i1.wp.com/exeisminima.gr/blog/wp-content/uploads/2016/07/13620911_1075729275855500_5157109528099742229_n.jpg?resize=218%2C150" alt="" title="Φιλικός αγώνας Α.Ο Θήβα με Λεβαδειακό"/></a></div>                <a href="http://exeisminima.gr/blog/category/sports/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://exeisminima.gr/blog/%cf%86%ce%b9%ce%bb%ce%b9%ce%ba%cf%8c%cf%82-%ce%b1%ce%b3%cf%8e%ce%bd%ce%b1%cf%82-%ce%b1-%ce%bf-%ce%b8%ce%ae%ce%b2%ce%b1-%ce%bc%ce%b5-%ce%bb%ce%b5%ce%b2%ce%b1%ce%b4%ce%b5%ce%b9%ce%b1%ce%ba%cf%8c/" rel="bookmark" title="Φιλικός αγώνας Α.Ο Θήβα με Λεβαδειακό">Φιλικός αγώνας Α.Ο Θήβα με Λεβαδειακό</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589de9839c37b" data-td_block_id="td_uid_1_589de9839c37b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589de9839c37b" data-td_block_id="td_uid_1_589de9839c37b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>ΚΑΝΕΝΑ ΣΧΟΛΙΟ</span></h4>
            </div>

            					
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/%CF%85%CF%80%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%AE-%CF%83%CF%8D%CE%BC%CE%B2%CE%B1%CF%83%CE%B7%CF%82-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CE%B2%CE%B5%CE%BB%CF%84%CE%AF%CF%89%CF%83%CE%B7-%CF%84%CE%BF/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>
			<div id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=2406150&#038;postid=50641&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7&#038;greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&#038;color_scheme=light&#038;lang=el&#038;jetpack_version=3.4.3&#038;sig=51edb0a8799d87632ce155bbfee9d9a326b7d3c1#parent=http%3A%2F%2Fexeisminima.gr%2Fblog%2F%25CF%2585%25CF%2580%25CE%25BF%25CE%25B3%25CF%2581%25CE%25B1%25CF%2586%25CE%25AE-%25CF%2583%25CF%258D%25CE%25BC%25CE%25B2%25CE%25B1%25CF%2583%25CE%25B7%25CF%2582-%25CE%25B3%25CE%25B9%25CE%25B1-%25CF%2584%25CE%25B7%25CE%25BD-%25CE%25B2%25CE%25B5%25CE%25BB%25CF%2584%25CE%25AF%25CF%2589%25CF%2583%25CE%25B7-%25CF%2584%25CE%25BF%2F" allowtransparency="false" style="width:100%; height: 430px;border:0px;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</div>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_589de983a1dd6_rand td-pb-border-top"><h4 class="block-title"><span>STAY CONNECTED</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">4,811</span><span class="td_social_info td_social_info_name">Υποστηρικτές</span><span class="td_social_button"><a href="https://www.facebook.com/exeisminima">Κάντε Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">50</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="http://instagram.com/exeisminima#">Ακολουθήστε</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,481</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="https://twitter.com/exeisminima">Ακολουθήστε</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">67</span><span class="td_social_info td_social_info_name">Συνδρομητές</span><span class="td_social_button"><a href="http://www.youtube.com/exeisminima">Γίνετε συνδρομητής</a></span></div></div> <!-- ./block --><aside class="widget widget_black_studio_tinymce"><div class="block-title"><span>Εφημερίδες</span></div><div class="textwidget"><p><iframe id="prvIframe" src="http://www.news.gr/widgets/efimerides-widget.html" frameborder="0" height="545" width="300" align="center" scrolling="no"></iframe></p>
</div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="5401639238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="5401639238"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="5401639238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="5401639238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://exeisminima.gr/blog/"><img src="http://exeisminima.gr/blog/wp-content/uploads/2016/03/EXEISMINIMALOGO2.png" alt=""/></a></div><div class="footer-text-wrap">Kαθημερινή συνήθεια της Θήβας από το 2007<div class="footer-email-wrap">Επικοινωνία: <a href="mailto:exeisminima@gmail.com">exeisminima@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/exeisminima" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/+exeisminimathivas/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/exeisminima" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/exeisminima" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div><aside class="widget widget_text">			<div class="textwidget">
</div>
		</aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2007 - 2016  by exeisminima                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.4 (rara)
        Deploy mode: deploy
        
        uid: 589de983b5e10
    -->

    <script type='text/javascript' src='http://exeisminima.gr/blog/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://exeisminima.gr/blog/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://exeisminima.gr/blog/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/exeisminima.gr\/blog\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u0393\u03af\u03bd\u03b5\u03c4\u03b1\u03b9 \u03b1\u03c0\u03bf\u03c3\u03c4\u03bf\u03bb\u03ae ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://exeisminima.gr/blog/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://exeisminima.gr/blog/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.0.15'></script>
<script type='text/javascript' src='http://exeisminima.gr/blog/wp-content/themes/Newspaper-tf/Newspaper/js/tagdiv_theme.js?ver=6.6.4'></script>
<script type='text/javascript' src='http://exeisminima.gr/blog/wp-includes/js/comment-reply.min.js?ver=4.0.15'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=223414007670057&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[50641]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://exeisminima.gr/blog/wp-content/themes/Newspaper-tf/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://exeisminima.gr/blog/wp-content/themes/Newspaper-tf/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=2406150&postid=50641&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=light&lang=el&jetpack_version=3.4.3&sig=51edb0a8799d87632ce155bbfee9d9a326b7d3c1#parent=http%3A%2F%2Fexeisminima.gr%2Fblog%2F%25CF%2585%25CF%2580%25CE%25BF%25CE%25B3%25CF%2581%25CE%25B1%25CF%2586%25CE%25AE-%25CF%2583%25CF%258D%25CE%25BC%25CE%25B2%25CE%25B1%25CF%2583%25CE%25B7%25CF%2582-%25CE%25B3%25CE%25B9%25CE%25B1-%25CF%2584%25CE%25B7%25CE%25BD-%25CE%25B2%25CE%25B5%25CE%25BB%25CF%2584%25CE%25AF%25CF%2589%25CF%2583%25CE%25B7-%25CF%2584%25CE%25BF%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=2406150&postid=50641&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=light&lang=el&jetpack_version=3.4.3&sig=51edb0a8799d87632ce155bbfee9d9a326b7d3c1#parent=http%3A%2F%2Fexeisminima.gr%2Fblog%2F%25CF%2585%25CF%2580%25CE%25BF%25CE%25B3%25CF%2581%25CE%25B1%25CF%2586%25CE%25AE-%25CF%2583%25CF%258D%25CE%25BC%25CE%25B2%25CE%25B1%25CF%2583%25CE%25B7%25CF%2582-%25CE%25B3%25CE%25B9%25CE%25B1-%25CF%2584%25CE%25B7%25CE%25BD-%25CE%25B2%25CE%25B5%25CE%25BB%25CF%2584%25CE%25AF%25CF%2589%25CF%2583%25CE%25B7-%25CF%2584%25CE%25BF%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.4.3',blog:'2406150',post:'50641',tz:'2'} ]);
	_stq.push([ 'clickTrackerInit', '2406150', '50641' ]);
</script>

</body>
</html>